<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.music-covers-creations.com/wp-content/uploads/2018/02/logo-mcc.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.music-covers-creations.com/wp-content/uploads/2018/02/logo-mcc.jpg">
		<link rel="alternate" type="application/rss+xml" title="Music Covers &#038; Creations RSS Feed" href="https://www.music-covers-creations.com/en/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Music Covers &#038; Creations Atom Feed" href="https://www.music-covers-creations.com/en/feed/atom/" />
	<link rel="pingback" href="https://www.music-covers-creations.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.music-covers-creations.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète | Music Covers & Creations</title>
<script>window._wca = window._wca || [];</script>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[1136,1262] -->
<link rel="author" href="https://plus.google.com/u/1/112945651523468146372" />
<meta name="description"  content="[:fr]Avett Ray est un prodige du piano âgé de 6 ans. Il est originaire de Dayton, dans l&#039;Ohio. Malvoyant, il a appris le chant et la musique à l&#039;oreille. Dans la[:]" />

<meta name="keywords"  content="vidéo buzz,youtube,news" />

<link rel="canonical" href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" />
<meta property="og:title" content="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" />
<meta property="og:image" content="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR.jpg" />
<meta property="og:site_name" content="Music Covers &amp; Creations" />
<meta property="fb:app_id" content="181565365957374" />
<meta property="og:description" content="Avett Ray est un prodige du piano âgé de 6 ans. Il est originaire de Dayton, dans l&#039;Ohio. Malvoyant, il a appris le chant et la musique à l&#039;oreille. Dans la première vidéo d&#039;Avett diffusée sur YouTube, l&#039;enfant demandait à sa mère d&#039;envoyer un texto à Adele, sa chanteuse préférée. Cette vidéo s&#039;est répandue comme une traînée de poudre sur la toile. Début janvier, la chaîne YouTube du petit garçon a enregistré de nouveaux buzz avec notamment la publication d&#039;un cover de l&#039;un des tubes de Queen, &quot;Bohemian Rhapsody&quot;. C&#039;est le succès planétaire du film réalisé par Bryan Singer qui a intrigué Avett qui est devenu un grand fan de l&#039;univers de ce groupe mythique. Avett aime aussi The Turtles. Il est aujourd&#039;hui une vedette dans son pays mais aussi sur les réseaux sociaux. À un point tel que le jeune talent va se produire sur scène, en avril, lors d&#039;une collecte de fonds au Manoir Ronald McDonald. Il a également récemment" />
<meta property="article:tag" content="vidéo buzz" />
<meta property="article:tag" content="youtube" />
<meta property="article:tag" content="news" />
<meta property="article:published_time" content="2019-03-17T15:57:22Z" />
<meta property="article:modified_time" content="2019-03-17T15:57:26Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@music_cover_com" />
<meta name="twitter:domain" content="http://www.music-covers-creations.com/" />
<meta name="twitter:title" content="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète" />
<meta name="twitter:description" content="Avett Ray est un prodige du piano âgé de 6 ans. Il est originaire de Dayton, dans l&#039;Ohio. Malvoyant, il a appris le chant et la musique à l&#039;oreille. Dans la première vidéo d&#039;Avett diffusée sur YouTube, l&#039;enfant demandait à sa mère d&#039;envoyer un texto à Adele, sa chanteuse préférée. Cette vidéo s&#039;est répandue comme une traînée de poudre sur la toile. Début janvier, la chaîne YouTube du petit garçon a enregistré de nouveaux buzz avec notamment la publication d&#039;un cover de l&#039;un des tubes de Queen, &quot;Bohemian Rhapsody&quot;. C&#039;est le succès planétaire du film réalisé par Bryan Singer qui a intrigué Avett qui est devenu un grand fan de l&#039;univers de ce groupe mythique. Avett aime aussi The Turtles. Il est aujourd&#039;hui une vedette dans son pays mais aussi sur les réseaux sociaux. À un point tel que le jeune talent va se produire sur scène, en avril, lors d&#039;une collecte de fonds au Manoir Ronald McDonald. Il a également récemment" />
<meta name="twitter:image" content="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR.jpg" />
<meta itemprop="image" content="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-115566702-1', 'auto');
				// Plugins
				ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Covers &amp; Creations &raquo; Feed" href="https://www.music-covers-creations.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Covers &amp; Creations &raquo; Comments Feed" href="https://www.music-covers-creations.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Covers &amp; Creations &raquo; Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète Comments Feed" href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.music-covers-creations.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.music-covers-creations.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.music-covers-creations.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.music-covers-creations.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='https://www.music-covers-creations.com/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.music-covers-creations.com/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.music-covers-creations.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpm-main-css'  href='//www.music-covers-creations.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='um-terms-conditions-css'  href='https://www.music-covers-creations.com/wp-content/plugins/um-terms-conditions/assets/css/um-terms-conditions-public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.music-covers-creations.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://www.music-covers-creations.com/wp-content/themes/soledad/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.music-covers-creations.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-members.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-scrollbar.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.music-covers-creations.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.music-covers-creations.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.music-covers-creations.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.music-covers-creations.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-scrollto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-scrollbar.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/www.music-covers-creations.com\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Files\/ajax_file_upload\/cc86642367","imageupload":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Files\/ajax_image_upload\/abad7695f9","remove_file":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Files\/ajax_remove_file\/8333e03503","delete_profile_photo":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Profile\/ajax_delete_profile_photo\/f2da0cbeca","delete_cover_photo":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Profile\/ajax_delete_cover_photo\/e355f4e0cc","resize_image":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Files\/ajax_resize_image\/9df9dc3cf0","muted_action":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Form\/ajax_muted_action\/e99fa119f1","ajax_paginate":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Query\/ajax_paginate\/e90d9708f4","ajax_select_options":"https:\/\/www.music-covers-creations.com\/en\/um-api\/route\/um!core!Form\/ajax_select_options\/f287272b49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-members.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.music-covers-creations.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.music-covers-creations.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.music-covers-creations.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans' href='https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/' />
<link rel='next' title='Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche' href='https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='https://wp.me/paAa9n-2vc' />
<link rel="alternate" type="application/json+oembed" href="https://www.music-covers-creations.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.music-covers-creations.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F&#038;format=xml" />
<meta property="fb:app_id" content="181565365957374"/>	<style type="text/css">
																													</style>
	<style type="text/css">
												.penci-review .penci-review-process span { background-color:#3f51b5; }								.penci-review .penci-review-score-total { background-color:#3f51b5; }							</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8132792958447464",
          enable_page_level_ads: true
     });
</script><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète" /><meta property="og:description" 	content="Avett Ray est un prodige du piano âgé de 6 ans. Il est originaire de" /><meta property="og:image" 		content="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR-1024x576.jpg" /><link rel="alternate" hreflang="x-default" href="https://www.music-covers-creations.com/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/"/>
<link rel="alternate" hreflang="fr-fr" href="https://www.music-covers-creations.com/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/"/>
<link rel="alternate" hreflang="en-us" href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/"/>
		<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <meta name="msvalidate.01" content="9346DBEBD41CCDAE401A2E33CC901B86" />
<script src="https://apis.google.com/js/platform.js"></script>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8132792958447464",
          enable_page_level_ads: true
     });
</script>-->



<!-- Global site tag (gtag.js) - Google Ads: 762176464 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-762176464"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-762176464');
</script>


<!-- Event snippet for Page Vue conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-762176464/pz7lCOv6tpUBENDHt-sC'});
</script>





<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<script async src='https://stats.wp.com/s-201912.js'></script>
</head>

<body class="post-template-default single single-post postid-9622 single-format-standard cookies-not-set woocommerce-no-js language-en">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-6">

			<div id="sidebar-nav-logo">
							<a href="https://www.music-covers-creations.com/en/"><img class="penci-lazy" src="https://www.music-covers-creations.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.music-covers-creations.com/wp-content/uploads/2018/02/logo-mcc.jpg" alt="Music Covers &#038; Creations" /></a>
					</div>
	
	
	<ul id="menu-main-menu" class="menu"><li id="menu-item-1572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1572"><a href="/">Accueil</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1618"><a href="#">À Propos</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="https://www.music-covers-creations.com/en/concept/">Concept</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://www.music-covers-creations.com/en/la-team/">La Team</a></li>
	<li id="menu-item-1667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1667"><a href="#">Communauté</a>
	<ul class="sub-menu">
		<li id="menu-item-1621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1621"><a href="https://www.music-covers-creations.com/en/mcc-street/">MCC Street</a></li>
		<li id="menu-item-1622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1622"><a href="https://www.music-covers-creations.com/en/mcc-cup/">Mcc Cup</a></li>
	</ul>
</li>
	<li id="menu-item-1608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1608"><a href="#">Contactez-Nous</a>
	<ul class="sub-menu">
		<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.music-covers-creations.com/en/contact-label-prod/">Contact Label/Prod</a></li>
		<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.music-covers-creations.com/en/contact-artiste/">Contact Artiste</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1226" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-1226"><a href="https://www.music-covers-creations.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Jessica-Plesel-Johnny-Hallyday-Screenshot-Facebook-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/" title="Décès de Jessica Plesel, choriste de Johnny et candidate de The Voice">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/" title="Décès de Jessica Plesel, choriste de Johnny et candidate de The Voice">Décès de Jessica Plesel, choriste de Johnny et&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Vanille-Amazona-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/" title="Chanteuse de talent, la fille de Julien Clerc ne participera jamais à The Voice">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/" title="Chanteuse de talent, la fille de Julien Clerc ne participera jamais à The Voice">Chanteuse de talent, la fille de Julien Clerc&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Laurent-Gerra-Booba-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" title="Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" title="Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche">Laurent Gerra adresse un tacle glissé à Booba&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" title="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" title="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète">Vidéo buzz : Un petit garçon malvoyant de&#8230;</a>
								</h3>
																<p class="penci-mega-date">17 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Alicia-Keys-Egypt-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" title="L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" title="L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans">L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils&#8230;</a>
								</h3>
																<p class="penci-mega-date">17 March 2019</p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1580"><a href="https://www.music-covers-creations.com/en/category/top-5/">Top 5</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Top-5-MCC-TALENTS-Février-2019-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-fevrier-mcc-talents-2/" title="Top 5 Février – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-fevrier-mcc-talents-2/" title="Top 5 Février – MCC Talents">Top 5 Février – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/02/Top-5-MCC-TALENTS-Janvier-2019-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-janvier-mcc-talents-2/" title="Top 5 Janvier – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-janvier-mcc-talents-2/" title="Top 5 Janvier – MCC Talents">Top 5 Janvier – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 February 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/12/MCC-TALENTS-TOP-5-DÉCEMBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-decembre-mcc-talents/" title="Top 5 Décembre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-decembre-mcc-talents/" title="Top 5 Décembre – MCC Talents">Top 5 Décembre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 January 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/12/MCC-TALENTS-TOP-5-NOVEMBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-novembre-mcc-talents/" title="Top 5 Novembre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-novembre-mcc-talents/" title="Top 5 Novembre – MCC Talents">Top 5 Novembre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 December 2018</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/11/MCC-TALENTS-TOP-5-OCTOBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-octobre-mcc-talents/" title="Top 5 Octobre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-octobre-mcc-talents/" title="Top 5 Octobre – MCC Talents">Top 5 Octobre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 November 2018</p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-8627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8627"><a href="https://www.music-covers-creations.com/en/boutique/">Boutique</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2250"><a href="https://www.music-covers-creations.com/en/soumettre-une-video/">Soumettre une vidéo</a></li>
</ul>	
</nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6">

<!-- Top Instagram -->

<!-- Top Bar -->


<header id="header" class="header-header-6 has-bottom-line"><!-- #header -->
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-2 header-6">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
									<div id="logo">
																					<h2>
									<a href="https://www.music-covers-creations.com/en/"><img src="https://www.music-covers-creations.com/wp-content/uploads/2018/01/logo-mcc-137-v5.png" alt="Music Covers &#038; Creations" /></a>
								</h2>
																		</div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1572"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1618"><a href="#">À Propos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="https://www.music-covers-creations.com/en/concept/">Concept</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://www.music-covers-creations.com/en/la-team/">La Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1667"><a href="#">Communauté</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1621"><a href="https://www.music-covers-creations.com/en/mcc-street/">MCC Street</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1622"><a href="https://www.music-covers-creations.com/en/mcc-cup/">Mcc Cup</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1608"><a href="#">Contactez-Nous</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.music-covers-creations.com/en/contact-label-prod/">Contact Label/Prod</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.music-covers-creations.com/en/contact-artiste/">Contact Artiste</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-1226"><a href="https://www.music-covers-creations.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Jessica-Plesel-Johnny-Hallyday-Screenshot-Facebook-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/" title="Décès de Jessica Plesel, choriste de Johnny et candidate de The Voice">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/" title="Décès de Jessica Plesel, choriste de Johnny et candidate de The Voice">Décès de Jessica Plesel, choriste de Johnny et&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Vanille-Amazona-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/" title="Chanteuse de talent, la fille de Julien Clerc ne participera jamais à The Voice">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/" title="Chanteuse de talent, la fille de Julien Clerc ne participera jamais à The Voice">Chanteuse de talent, la fille de Julien Clerc&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Laurent-Gerra-Booba-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" title="Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" title="Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche">Laurent Gerra adresse un tacle glissé à Booba&#8230;</a>
								</h3>
																<p class="penci-mega-date">18 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" title="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" title="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète">Vidéo buzz : Un petit garçon malvoyant de&#8230;</a>
								</h3>
																<p class="penci-mega-date">17 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/news/">
											News										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Alicia-Keys-Egypt-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" title="L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" title="L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans">L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils&#8230;</a>
								</h3>
																<p class="penci-mega-date">17 March 2019</p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-1580"><a href="https://www.music-covers-creations.com/en/category/top-5/">Top 5</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Top-5-MCC-TALENTS-Février-2019-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-fevrier-mcc-talents-2/" title="Top 5 Février – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-fevrier-mcc-talents-2/" title="Top 5 Février – MCC Talents">Top 5 Février – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 March 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/02/Top-5-MCC-TALENTS-Janvier-2019-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-janvier-mcc-talents-2/" title="Top 5 Janvier – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-janvier-mcc-talents-2/" title="Top 5 Janvier – MCC Talents">Top 5 Janvier – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 February 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/12/MCC-TALENTS-TOP-5-DÉCEMBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-decembre-mcc-talents/" title="Top 5 Décembre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-decembre-mcc-talents/" title="Top 5 Décembre – MCC Talents">Top 5 Décembre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 January 2019</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/12/MCC-TALENTS-TOP-5-NOVEMBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-novembre-mcc-talents/" title="Top 5 Novembre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-novembre-mcc-talents/" title="Top 5 Novembre – MCC Talents">Top 5 Novembre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 December 2018</p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://www.music-covers-creations.com/en/category/top-5/">
											Top 5										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2018/11/MCC-TALENTS-TOP-5-OCTOBRE-585x390.jpg" href="https://www.music-covers-creations.com/en/top-5-octobre-mcc-talents/" title="Top 5 Octobre – MCC Talents">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://www.music-covers-creations.com/en/top-5-octobre-mcc-talents/" title="Top 5 Octobre – MCC Talents">Top 5 Octobre – MCC Talents</a>
								</h3>
																<p class="penci-mega-date">1 November 2018</p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8627"><a href="https://www.music-covers-creations.com/en/boutique/">Boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2250"><a href="https://www.music-covers-creations.com/en/soumettre-une-video/">Soumettre une vidéo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://www.music-covers-creations.com/en/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
									<div id="top-search" class="shoping-cart-icon"><a class="cart-contents" href="https://www.music-covers-creations.com/en/panier/" title="View your shopping cart"><i class="fa fa-shopping-cart"></i><span>0</span></a></div>
				
															<div class="main-nav-social">
							<div class="inner-header-social">
			<a href="https://www.facebook.com/musiccoversandcreations/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://www.twitter.com/music_cover_com" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/u/1/112945651523468146372" target="_blank"><i class="fa fa-google-plus"></i></a>
				<a href="https://www.instagram.com/musiccoverscreations" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/c/musiccoverscreations" target="_blank"><i class="fa fa-youtube-play"></i></a>
																	</div>						</div>
									
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->

	<div class="penci-header-signup-form">
		<div class="container">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class='mobile-don-btn' href="https://www.music-covers-creations.com/soumettre-une-video/">Soumettre une vidéo</a></div></aside>		</div>
	</div>


			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://www.music-covers-creations.com/en/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://www.music-covers-creations.com/en/category/video-buzz/">Vidéo Buzz</a></span><i class="fa fa-angle-right"></i>			<span>Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète</span>
		</div>
	
			<div class="container container-single container-single-magazine container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://www.music-covers-creations.com/en/category/video-buzz/">Vidéo Buzz</a><a class="penci-cat-name" href="https://www.music-covers-creations.com/en/category/youtube/">YouTube</a><a class="penci-cat-name" href="https://www.music-covers-creations.com/en/category/news/">News</a></span></div>
		
		<h1 class="post-title single-post-title">Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète</h1>

					<div class="post-box-meta-single">
													<span>17 March 2019</span>
											</div>
			</div>



						<div class="post-image">
				<a href="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR.jpg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.music-covers-creations.com/wp-content/themes/soledad/images/penci2-holder.png" alt="Vidéo buzz : Un petit garçon malvoyant de 6 ans reprend Queen et émeut la planète" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Avett-Queen-Cover-Screenshot-DR-1170x658.jpg">
										</a>			</div>
			

				</div>
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-9622" class="post-9622 post type-post status-publish format-standard has-post-thumbnail hentry category-video-buzz category-youtube category-news">

	
				
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">

			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F&t=Vid%C3%A9o+buzz+%3A+Un+petit+gar%C3%A7on+malvoyant+de+6+ans+reprend+Queen+et+%C3%A9meut+la+plan%C3%A8te" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Facebook</span><span class="dpsp-network-count">2.9k</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+buzz+%3A+Un+petit+gar%C3%A7on+malvoyant+de+6+ans+reprend+Queen+et+%C3%A9meut+la+plan%C3%A8te&url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Google+</span></span></a></li></ul></div><!--CusAdsVi1-->
<p><strong>Avett Ray est un prodige du piano âgé de 6 ans. Il est originaire de Dayton, dans l&#8217;Ohio. Malvoyant, il a appris le chant et la musique à l&#8217;oreille. Dans la première vidéo d&#8217;Avett diffusée sur YouTube, l&#8217;enfant demandait à sa mère d&#8217;envoyer un texto à Adele, sa chanteuse préférée. Cette vidéo s&#8217;est répandue comme une traînée de poudre sur la toile. Début janvier, la chaîne YouTube du petit garçon a enregistré de nouveaux buzz avec notamment la publication d&#8217;un cover de l&#8217;un des tubes de Queen, &#8220;Bohemian Rhapsody&#8221;. C&#8217;est le succès planétaire du film réalisé par Bryan Singer qui a intrigué Avett qui est devenu un grand fan de l&#8217;univers de ce groupe mythique. Avett aime aussi The Turtles. Il est aujourd&#8217;hui une vedette dans son pays mais aussi sur les réseaux sociaux. À un point tel que le jeune talent va se produire sur scène, en avril, lors d&#8217;une collecte de fonds au Manoir Ronald McDonald. Il a également récemment joué devant l’ensemble du corps professoral et du personnel des écoles de Centerville, dans l’Ohio. 900 personnes étaient présentes à cette occasion. Il s&#8217;agit, pour l&#8217;heure, de sa plus grande performance. Et ce n&#8217;est que le début. On lui souhaite le meilleur ! Ce qu&#8217;il fait est juste incroyable&#8230;</strong></p>



<figure class="wp-block-embed-youtube wp-block-embed"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='659' src='https://www.youtube.com/embed/IOrqLME1CFY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commentaires</span>
		<div class="fb-comments" data-href="https://www.music-covers-creations.com/en/video-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F&t=Vid%C3%A9o+buzz+%3A+Un+petit+gar%C3%A7on+malvoyant+de+6+ans+reprend+Queen+et+%C3%A9meut+la+plan%C3%A8te" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Facebook</span><span class="dpsp-network-count">2.9k</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Vid%C3%A9o+buzz+%3A+Un+petit+gar%C3%A7on+malvoyant+de+6+ans+reprend+Queen+et+%C3%A9meut+la+plan%C3%A8te&url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.music-covers-creations.com%2Fen%2Fvideo-buzz-un-petit-garcon-malvoyant-de-6-ans-reprend-queen-et-emeut-la-planete%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Partager sur Google+</span></span></a></li></ul></div>			
						
			
						
							
						
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Alicia-Keys-Egypt-Screenshot-DR-150x150.jpg">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Previous post</span>
				</div>
				<a href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/">
					<div class="pagi-text">
						<h5 class="prev-title">L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy nav-thumb-next" href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Laurent-Gerra-Booba-Screenshot-DR-150x150.jpg">
					</a>
										<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>Next post</span>
				</div>
				<a href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/">
					<div class="pagi-text">
						<h5 class="next-title">Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Vous pourriez aussi aimer</h4></div>
		<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true">
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Jessica-Plesel-Johnny-Hallyday-Screenshot-Facebook-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/" title="Décès de Jessica Plesel, choriste de Johnny et candidate de The Voice">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/deces-de-jessica-plesel-candidate-de-the-voice-et-choriste-de-johnny/">Décès de Jessica Plesel, choriste de Johnny et...</a></h3>
										<span class="date">18 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Vanille-Amazona-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/" title="Chanteuse de talent, la fille de Julien Clerc ne participera jamais à The Voice">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/chanteuse-de-talent-la-fille-de-julien-clerc-ne-participera-jamais-a-the-voice/">Chanteuse de talent, la fille de Julien Clerc...</a></h3>
										<span class="date">18 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Laurent-Gerra-Booba-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/" title="Laurent Gerra adresse un tacle glissé à Booba dans Vivement Dimanche">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/laurent-gerra-adresse-un-tacle-glisse-a-booba-dans-vivement-dimanche/">Laurent Gerra adresse un tacle glissé à Booba...</a></h3>
										<span class="date">18 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Alicia-Keys-Egypt-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/" title="L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils de 8 ans">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/lemouvante-performance-live-dalicia-keys-et-son-fils-de-8-ans/">L&#8217;émouvante performance live d&#8217;Alicia Keys et son fils...</a></h3>
										<span class="date">17 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Tania-The-Voice-8-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/the-voice-tania-et-sa-maman-negrita-ont-fait-honneur-a-la-culture-tzigane/" title="The Voice : Tania et sa maman Négrita ont fait honneur à la culture tzigane">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/the-voice-tania-et-sa-maman-negrita-ont-fait-honneur-a-la-culture-tzigane/">The Voice : Tania et sa maman Négrita...</a></h3>
										<span class="date">16 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Yann-Fañch-Kemener-Screenshot-DR.jpg" href="https://www.music-covers-creations.com/en/yann-fanch-kemener-chanteur-breton-a-la-voix-dor-est-mort/" title="Yann-Fañch Kemener, chanteur breton à la voix d&#8217;or, est mort">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/yann-fanch-kemener-chanteur-breton-a-la-voix-dor-est-mort/">Yann-Fañch Kemener, chanteur breton à la voix d&#8217;or,...</a></h3>
										<span class="date">16 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Aya-Nakamura-Niska-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/aya-nakamura-et-niska-annoncent-leur-prochain-duo-sous-le-titre-sucette/" title="Aya Nakamura et Niska annoncent la sortie du clip de leur duo &#8220;Sucette&#8221;">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/aya-nakamura-et-niska-annoncent-leur-prochain-duo-sous-le-titre-sucette/">Aya Nakamura et Niska annoncent la sortie du...</a></h3>
										<span class="date">16 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Jenifer-Slimane-Les-Choses-Simples-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/jenifer-slimane-decouvrez-leur-tout-nouveau-clip-les-choses-simples/" title="Jenifer &#038; Slimane : Découvrez leur tout nouveau clip &#8220;Les choses simples&#8221;">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/jenifer-slimane-decouvrez-leur-tout-nouveau-clip-les-choses-simples/">Jenifer &#038; Slimane : Découvrez leur tout nouveau...</a></h3>
										<span class="date">16 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Doc-Gynéco-Screenshot-DR-1-585x390.jpg" href="https://www.music-covers-creations.com/en/le-derapage-de-doc-gyneco-en-racontant-son-meilleur-coup-dun-soir/" title="Le dérapage de Doc Gynéco en racontant son meilleur coup d’un soir">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/le-derapage-de-doc-gyneco-en-racontant-son-meilleur-coup-dun-soir/">Le dérapage de Doc Gynéco en racontant son...</a></h3>
										<span class="date">15 March 2019</span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.music-covers-creations.com/wp-content/uploads/2019/03/Lady-Gaga-Screenshot-DR-585x390.jpg" href="https://www.music-covers-creations.com/en/rumeur-lady-gaga-enceinte-elle-confirme-attendre-un-heureux-evenement/" title="Rumeur : Lady Gaga enceinte ? Elle confirme attendre un heureux événement&#8230;">
																			</a>
										<h3><a href="https://www.music-covers-creations.com/en/rumeur-lady-gaga-enceinte-elle-confirme-attendre-un-heureux-evenement/">Rumeur : Lady Gaga enceinte ? Elle confirme...</a></h3>
										<span class="date">13 March 2019</span>
									</div>
		</div></div>	
	
</article>
							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Rejoignez-nous</span></h4>
		<div class="widget-social pc_aligncenter show-text">
							<a href="https://www.facebook.com/musiccoversandcreations/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
			
							<a href="https://www.twitter.com/music_cover_com" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
			
							<a href="https://plus.google.com/u/1/112945651523468146372" target="_blank"><i class="fa fa-google-plus" style="font-size: 14px"></i><span style="font-size: 13px">Google +</span></a>
			
							<a href="https://www.instagram.com/musiccoverscreations" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
					</div>

		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="g-ytsubscribe" data-channelid="UCp_nm2t9AXJacxRJosuzy_w" data-layout="full" data-count="default"></div>

<!-- Sidebar 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8132792958447464"
     data-ad-slot="4024800024"
     data-ad-format="auto"></ins>--></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target='_blank' href="https://overhunt.app.link/eETUE66APU">
<img src='https://www.music-covers-creations.com/wp-content/uploads/2019/03/2019-03-06-08_22_25.2019-03-06-08_27_52.gif' title='OverHunt Chasse et Pêche en Réseau'/></a>

<!-- Sidebar 2 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8132792958447464"
     data-ad-slot="8381604163"
     data-ad-format="auto"></ins>--></div></aside><aside id="penci_facebook_widget-1" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Suivez-nous sur Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/musiccoversandcreations" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/musiccoversandcreations"><a href="https://www.facebook.com/musiccoversandcreations">Facebook</a></blockquote></div></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4>		<ul>
				<li class="cat-item cat-item-168"><a href="https://www.music-covers-creations.com/en/category/actu-musicale/" >Actu musicale <span class="category-item-count">(18)</span></a>
</li>
	<li class="cat-item cat-item-169"><a href="https://www.music-covers-creations.com/en/category/album/" >Album <span class="category-item-count">(5)</span></a>
</li>
	<li class="cat-item cat-item-300"><a href="https://www.music-covers-creations.com/en/category/bof/" >BOF <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-218"><a href="https://www.music-covers-creations.com/en/category/busking-spirit/" >Busking Spirit <span class="category-item-count">(30)</span></a>
</li>
	<li class="cat-item cat-item-197"><a href="https://www.music-covers-creations.com/en/category/casting/" >Casting <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-207"><a href="https://www.music-covers-creations.com/en/category/cinema/" >Cinéma <span class="category-item-count">(7)</span></a>
</li>
	<li class="cat-item cat-item-205"><a href="https://www.music-covers-creations.com/en/category/concert/" >Concert <span class="category-item-count">(14)</span></a>
</li>
	<li class="cat-item cat-item-138"><a href="https://www.music-covers-creations.com/en/category/coup-de-buzz/" >Coup de Buzz <span class="category-item-count">(47)</span></a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.music-covers-creations.com/en/category/coup-de-coeur/" >Coup de Coeur <span class="category-item-count">(80)</span></a>
</li>
	<li class="cat-item cat-item-202"><a href="https://www.music-covers-creations.com/en/category/coup-de-gueule/" >Coup de Gueule <span class="category-item-count">(9)</span></a>
</li>
	<li class="cat-item cat-item-135"><a href="https://www.music-covers-creations.com/en/category/coup-de-pouce/" >Coup de Pouce <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-163"><a href="https://www.music-covers-creations.com/en/category/decryptage/" >Décryptage <span class="category-item-count">(30)</span></a>
</li>
	<li class="cat-item cat-item-299"><a href="https://www.music-covers-creations.com/en/category/dvd/" >DVD <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-170"><a href="https://www.music-covers-creations.com/en/category/event/" >Event <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-194"><a href="https://www.music-covers-creations.com/en/category/facebook/" >Facebook <span class="category-item-count">(8)</span></a>
</li>
	<li class="cat-item cat-item-219"><a href="https://www.music-covers-creations.com/en/category/fake/" >Fake <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-223"><a href="https://www.music-covers-creations.com/en/category/festival/" >Festival <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-220"><a href="https://www.music-covers-creations.com/en/category/histoires-musicales/" >Histoires musicales <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-162"><a href="https://www.music-covers-creations.com/en/category/hommage/" >Hommage <span class="category-item-count">(73)</span></a>
</li>
	<li class="cat-item cat-item-206"><a href="https://www.music-covers-creations.com/en/category/humour/" >Humour <span class="category-item-count">(10)</span></a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.music-covers-creations.com/en/category/initiative/" >Initiative <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-174"><a href="https://www.music-covers-creations.com/en/category/insolite/" >Insolite <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-221"><a href="https://www.music-covers-creations.com/en/category/instagram/" >Instagram <span class="category-item-count">(5)</span></a>
</li>
	<li class="cat-item cat-item-196"><a href="https://www.music-covers-creations.com/en/category/interview-exclusive/" >Interview exclusive <span class="category-item-count">(14)</span></a>
</li>
	<li class="cat-item cat-item-195"><a href="https://www.music-covers-creations.com/en/category/interview-express/" >Interview Express <span class="category-item-count">(3)</span></a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.music-covers-creations.com/en/category/interview-video/" >Interview vidéo <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-210"><a href="https://www.music-covers-creations.com/en/category/interview/" >Interview <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-211"><a href="https://www.music-covers-creations.com/en/category/jeu/" >Jeu <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-216"><a href="https://www.music-covers-creations.com/en/category/la-minute-citations/" >La Minute Citations <span class="category-item-count">(14)</span></a>
</li>
	<li class="cat-item cat-item-199"><a href="https://www.music-covers-creations.com/en/category/la-playlist-mcc/" >La playlist MCC <span class="category-item-count">(9)</span></a>
</li>
	<li class="cat-item cat-item-201"><a href="https://www.music-covers-creations.com/en/category/les-soliloques-de-zolena/" >Les Soliloques de Zolena <span class="category-item-count">(16)</span></a>
</li>
	<li class="cat-item cat-item-204"><a href="https://www.music-covers-creations.com/en/category/mcc-family/" >MCC Family <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-198"><a href="https://www.music-covers-creations.com/en/category/mcc-live-session/" >MCC LIVE SESSION <span class="category-item-count">(2)</span></a>
</li>
	<li class="cat-item cat-item-173"><a href="https://www.music-covers-creations.com/en/category/mcc-street/" >MCC Street <span class="category-item-count">(7)</span></a>
</li>
	<li class="cat-item cat-item-226"><a href="https://www.music-covers-creations.com/en/category/my-mcc-shop/" >My MCC Shop <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-224"><a href="https://www.music-covers-creations.com/en/category/noel/" >Noël <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-184"><a href="https://www.music-covers-creations.com/en/category/partenariat/" >Partenariat <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-164"><a href="https://www.music-covers-creations.com/en/category/people/" >People <span class="category-item-count">(67)</span></a>
</li>
	<li class="cat-item cat-item-298"><a href="https://www.music-covers-creations.com/en/category/reggae/" >Reggae <span class="category-item-count">(13)</span></a>
</li>
	<li class="cat-item cat-item-225"><a href="https://www.music-covers-creations.com/en/category/retrospective/" >Rétrospective <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-193"><a href="https://www.music-covers-creations.com/en/category/rock/" >Rock <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-212"><a href="https://www.music-covers-creations.com/en/category/soutien/" >Soutien <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-203"><a href="https://www.music-covers-creations.com/en/category/the-voice/" >The Voice <span class="category-item-count">(13)</span></a>
</li>
	<li class="cat-item cat-item-171"><a href="https://www.music-covers-creations.com/en/category/tremplin/" >Tremplin <span class="category-item-count">(37)</span></a>
</li>
	<li class="cat-item cat-item-213"><a href="https://www.music-covers-creations.com/en/category/tv/" >TV <span class="category-item-count">(51)</span></a>
</li>
	<li class="cat-item cat-item-200"><a href="https://www.music-covers-creations.com/en/category/video-buzz/" >Vidéo Buzz <span class="category-item-count">(30)</span></a>
</li>
	<li class="cat-item cat-item-208"><a href="https://www.music-covers-creations.com/en/category/vip/" >VIP <span class="category-item-count">(11)</span></a>
</li>
	<li class="cat-item cat-item-183"><a href="https://www.music-covers-creations.com/en/category/youtube/" >YouTube <span class="category-item-count">(51)</span></a>
</li>
	<li class="cat-item cat-item-209"><a href="https://www.music-covers-creations.com/en/category/zolena-val/" >Zolena Val <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.music-covers-creations.com/en/category/zoom/" >Zoom <span class="category-item-count">(35)</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.music-covers-creations.com/en/category/news/" >News <span class="category-item-count">(243)</span></a>
</li>
	<li class="cat-item cat-item-130"><a href="https://www.music-covers-creations.com/en/category/top-5/" >Top 5 <span class="category-item-count">(14)</span></a>
</li>
		</ul>
			</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>




	<div class="footer-subscribe">
		<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h4 class="footer-subscribe-title">POUR RESTER CONNECTÉ</h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1327" method="post" data-id="1327" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p style='display:none'>

    <label>Votre message</label>
    <input type="text" name="MMERGE3" value='*'>
</p>
				
<p  style='display:none' class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>


<p class='mdes'>
  Abonnez-vous à notre Newsletter
</p>

<p class="mdes"></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Entrez votre email" required /></p>
				<p class="msubmit"><input type="submit" value="S'abonner" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1552944799" /><input type="hidden" name="_mc4wp_form_id" value="1327" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>	</div>

<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/musiccoversandcreations/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://www.twitter.com/music_cover_com" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																			<li><a href="https://plus.google.com/u/1/112945651523468146372" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
																			<li><a href="https://www.instagram.com/musiccoverscreations" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/c/musiccoverscreations" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																																																																																																											</ul>
				</div>
										<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>©2019 - Music Covers and Creations. All Right Reserved. </p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=181565365957374&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.music-covers-creations.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.music-covers-creations.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.music-covers-creations.com\/en\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/penci-review/js/review.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/en\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.music-covers-creations.com\/en\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/en\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/en\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b71b86662ceef3bff1955a051ea8cfa3","fragment_name":"wc_fragments_b71b86662ceef3bff1955a051ea8cfa3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/libs-script.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/main.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.music-covers-creations.com\/wp-admin\/admin-ajax.php","nonce":"748a95e342"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/post-like.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.music-covers-creations.com\/wp-admin\/admin-ajax.php","nonce":"748a95e342"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.music-covers-creations.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/themes/soledad/js/facebook.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.music-covers-creations.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'156382189',post:'9622',tz:'1',srv:'www.music-covers-creations.com'} ]);
	_stq.push([ 'clickTrackerInit', '156382189', '9622' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>		<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
	
<!--<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
</body>
</html>